انجمن تیم امنیتی ایران سایبر

Security Stored Cross-site Scripting Vulnerability In Wordpress 4.8.1

شروع موضوع توسط JOK3R ‏30/9/17 در انجمن Vulnerability Laboratory

  1. لطفا فایل های خود را جهت ماندگاری در انجمن اپلود کنید در صورت مشاهده لینک اپلود خروجی , تاپیک حذف خواهد شد .
    بستن اطلاعیه
بستن اطلاعیه


درود مهمان گرامي؛

مهمان گرامي، براي مشاهده تالار با امکانات کامل ميبايست از طريق ايــن ليـــنک ثبت نام کنيد .

حامی مسابقات و برگزار کننده دوره های پیشرفته ارزیابی امنیت برای سازمان ها فتح پرچم (CTF)
  1. JOK3R

    وضعیت:
    Offline
    تاریخ عضویت:
    ‏22/10/14
    ارسال ها:
    443
    تشکر شده:
    2,092
    جنسیت:
    محل سکونت:
    dreams
    Name:
    james
    Main os:
    Windows
    به نام خداوند مهربان

    4 روز پیش آسیب پذیری جدید در سیستم مدیریت محتوای وردپرس نسخه ی 4.8.1 کشف شد که از اهمیت جدی بر خوردار است

    لطفا سریعا وردپرس خود را آپدیت کنید

    Poc Attack :

    visual-editor-vulnerable-wordpress.png

    xss-alert-wordpress.png
     
    abcd110، n4ss1m، Aboozar و 7 نفر دیگر از این ارسال تشکر کرده اند.
بارگذاری...

کاربرانی که از تاپیک دیدن کرده اند (کل: 5)

  1. teagfogue
  2. Enetpropo
  3. DawnInAllah
  4. Juaninator
  5. Ruiner
به انجمن تخصصی امنیت ایران سایبر خوش آمدید . برای مشاهده تمامی تالار ها و امکانات ثبت نام کنید .