انجمن تیم امنیتی ایران سایبر

Wordpress Plugin Autosuggest 0.24 - 'wpas_keys' Sql Injection

شروع موضوع توسط AliTNT ‏22/12/18 در انجمن تحلیل و بررسی آسیب پذیری های سایت و سرورها

  1. لطفا فایل های خود را جهت ماندگاری در انجمن اپلود کنید در صورت مشاهده لینک اپلود خروجی , تاپیک حذف خواهد شد .
    بستن اطلاعیه
بستن اطلاعیه


درود مهمان گرامي؛

مهمان گرامي، براي مشاهده تالار با امکانات کامل ميبايست از طريق ايــن ليـــنک ثبت نام کنيد .

حامی مسابقات و برگزار کننده دوره های پیشرفته ارزیابی امنیت برای سازمان ها فتح پرچم (CTF)
  1. AliTNT
    کاربرتازه وارد

    وضعیت:
    Offline
    تاریخ عضویت:
    ‏2/11/18
    ارسال ها:
    10
    تشکر شده:
    32
    جنسیت:
    Name:
    علی
    Main os:
    Windows
    سلام و درود
    یلدا همگی هم مبارکlove_s
    آموزش استفاده از اکسپلویت پلاگین AutoSuggest 0.24 که با یه دورک ساده میشه خیلی سایت آسیب پذیر پیدا کرد
    کار این اکسپلویت اینه که دسترسی sql-shell رو با استفاده از sqlmap به نفوذگر بده
    لینک اکسپلویت:برای نمایش این قسمت باید وارد سیستم شوید یا اینکه ثبت نام نمایید
    لینک اسکریپت sqlmap: برای نمایش این قسمت باید وارد سیستم شوید یا اینکه ثبت نام نمایید
     

    پیوست ها:

    blackops، davala، JOK3R و 4 نفر دیگر از این ارسال تشکر کرده اند.
بارگذاری...
به انجمن تخصصی امنیت ایران سایبر خوش آمدید . برای مشاهده تمامی تالار ها و امکانات ثبت نام کنید .